iptime nas로 php 5.4.8 사용하는데 오류 나네요 > 질문답변

홈페이지 제작?
마우스 클릭으로 뚝딱 만들어 보세요!

질문과 답변

Question & Answer

iptime nas로 php 5.4.8 사용하는데 오류 나네요

본문

버전...때문...이겠죠....?
에러는 500에러나와요...
iptime nas는 php 업데이트 할 예정이 없다고 합니다 부들

댓글 0개

등록된 댓글이 없습니다.

Menu